1. Benvenuti in questo Forum. Questo spazio è per voi!


    Chiudi
  2. Date un occhiata al nostro regolamento! Rispettandolo eviteremo spiacevoli problemi
    Clicca qui per raggiungere il regolamento"
    Chiudi
  3. Abbiamo sezioni di ogni natura. Tutte le vostre domande troveranno risposta


    Chiudi

Problemino Con Primo Allestimento

Discussione in 'Allestimento e tecnica' iniziata da falaur, 27 Aprile 2020.

  1. falaur

    falaur Utente

    Buongiorno a tutti e grazie in anticipo dell'aiuto,
    circa un mesetto fa ho allestito un acquario da 200lt cercando di fare un po' di acquascaping, ho usato polistirolo sul fondo per rialzare, poi ho usato le pietre seiryu, opportunamente sciacquate, bollite e sciacquate un po di nuovo, e dei comunissimi sassolini color scuro riempito e attivato il filtro.
    A questo punto ho notato da subito che l'acqua era come nebbiosa, e continuava ad esserlo anche dopo giorni, fino a che si e' creata una vera e propria patina gelatinosa in superficie dopo 1 mesetto, qualche giorno fa ho fatto un cambio dell'acqua di circa un 80% togliendo anche la patina in superfice, l'acqua dopo qualche ora che il filtro ha lavorato era molto cristallina, ma oggi ho notato che parte dello stesso materiale gelatinoso si era depositato sulle pietre e sui sassolini, e stanno comparendo dei puntini di verde molto acceso sia su pietre, che sassolini e perfino sui vetri... nell'acquario non ci sono ne piante ne pesci.. mi sapete spiegare in cosa ho sbagliato o cosa è accaduto? magari anche qualche rimedio o consiglio ;)
    sinceramente non mi capacito di come ci sia finita quella materiale che all'inizio era solo nebbioso, e poi ha generato quella patina e queste, boh penso alge :(

    grazie a tutti ancora
     
  2. Gandix789

    Gandix789 Utente

    Ciao e benvenuto,
    innanzitutto riusciresti ad inserire delle foto di questa cosa gelatinosa??
    che tipo di acqua hai usato?
    hai usato batteri o altro quando l'hai riempito?
    come hai dato la luce?
     
  3. falaur

    falaur Utente

    Ciao Grazie :)
    purtroppo al momento no perche gran parte sono riuscito ad eliminarlo con il cambio acqua, ne e' rimasta un po a pezzettini come sedimento e sembra che sopra di esso si crei questi puntini verdi , l'acqua ho usato quella del rubinetto, i primi giorni nessun batterio ne altro dopo i 15gg poi ho usato i batteri starter classici della Sera e il prodotto per rendere l'acqua abitabile,
    ho un altro piccolo acquario da 20litri, mai successo nulla del genere, e' come se insieme a sassi e sassolini c'era qualcos'altro, ma ho perfino bollito i sassi seiriyu..
     
  4. mario mandici

    mario mandici Moderatore Membro dello Staff Moderatore Acquariofilo Moderatore Globale

    Se non metto una foto del dettaglio (puntini verdi) non possiamo esserti di aiuto.
     
  5. Marco Ferrara

    Marco Ferrara Amministratore Membro dello Staff Admin Acquariofilo

  6. falaur

    falaur Utente

    disgraziatamente dopo qualche giorno dal cambio dell'acqua e' ricomparsa quella cavolo di patina trasparente... e almeno ho potuto fare le foto:D

    [​IMG]

    [​IMG]

    [​IMG]
     
  7. falaur

    falaur Utente

    [​IMG][/url][/IMG]

    hmmm ma si vedono le immagini? xD
     
  8. falaur

    falaur Utente

  9. Marco Ferrara

    Marco Ferrara Amministratore Membro dello Staff Admin Acquariofilo

    sono agglomerati batterici .....sta tranquillo andranno via da sole all'inserimento dei primi pesci
     
  10. mario mandici

    mario mandici Moderatore Membro dello Staff Moderatore Acquariofilo Moderatore Globale

    Se proprio non riesci a sopportarne la presenza puoi aspirarle con un tubicino piccolo, lo stesso che si utilizza per gli aeratori.
     
  11. falaur

    falaur Utente

    ah, grazie delle risposte, stavo per smontare tutto di nuovo e sterilizzare :D ottimo, un'ultima domandina se posso, dovrei cambiare i due neon dell'acquario che avendolo comprato usato credo siano esausti, che mi consigliate come gradazione ecc? quelli che sono montati credo siano 39w a luce bianca (non conosco i kelvin
     
  12. mario mandici

    mario mandici Moderatore Membro dello Staff Moderatore Acquariofilo Moderatore Globale

    Prendi i neon con sigla 865 che sarebbe un trifosforo a 6500 Kelvin o meglio i 965 al pentatosforo. Li paghi un po in più ma sono più performanti. Cambiali ad un distanza di una settimana uno dall altro e parti con 5 ore di illuminazione ed aumento settimanale di 1 ora sino ad arrivare ad un fotoperiodo di 8 ore. Questo serve per abituare le piante al nuovo spettro della luce.
     

Condividi questa Pagina